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同一の契約が2つできてしまった場合は?

データ連携で名寄せが行われなかった場合、同一の賃借人様の契約が2つ作成されるケースがございます。契約期間によって原因が異なりますので、下記をご確認ください。

下記ケースに当てはまらない場合は、入居者管理くんが画面左下のシロクマのチャットまたは担当カスタマーサクセスにご相談ください。

 

1.契約期間が同じ契約が2つ作成されているケース

1-1.原因

主な原因としては下記となります。

・CSVデータ連携で新規契約を取り込んだのち、申込受付くんよりデータ連携を行なった場合

・入居者管理くん上に取り込まれている契約と、データ連携を行なった契約の物件名など名寄せ項目が異なる場合

 

1-2.対応方法

2つ作成された契約うち、どちらかを削除いただくことを推奨いたしております。

入居者管理くん上にあったデータで、マイページ招待・登録・メールSMSでのやり取り、各お手続きを行われている場合は、追加で取り込んだ(連携した)データを削除ください。

入居者管理くん上にデータ内容に不足がある場合は、手動にて編集をお願いいたします。(編集方法はこちら

 

※データ削除後の復元はいたしかねます。

ご不明点がございましたら、削除前に画面左下シロクマのチャットまたは担当カスタマーサクセスまでご相談下さい。

 

2.契約期間が異なる入居中の契約が2つ作成されているケース

2-1.原因

主な原因は下記となります。

  • 入居者管理くんの契約とデータ連携で追加された契約の契約期間が異なる場合

 

2-2.対応方法

2つ作成された契約うち、どちらかを削除いただくことを推奨いたしております。

 

入居者管理くん上にあったデータで、マイページ招待・登録・メールSMSでのやり取り等を行われている場合は、追加で取り込んだ(連携した)データを削除ください。

その場合、更新ワークフローを利用し、入居者管理くん上のデータを最新化するようお願いいたします。

更新ワークフローは入居者確認やメールの設定がないワークフローをご利用ください。

 

※電子契約のワークフローは、ご利用いただかないようご注意ください。

※データを削除いたしますと、復元はいたしかねます。ご不明点がございましたら、削除前に画面左下シロクマのチャットまたは担当カスタマーサクセスまでご相談下さい。

 

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