ラビーネットワンポストシステム(athome)の掲載履歴とエラー解消方法
本ページでは、ラビーネットワンポストシステム(athome)の掲載履歴の確認方法と掲載失敗(エラー)が発生した場合の解消方法をご案内します。
※掲載開始後に、掲載失敗(エラー)で実際に掲載されない期間があっても、掲載終了日の延長は行われません。
1. 掲載履歴の確認方法
ワンポストシステムの掲載履歴は2通りの方法で確認できます。
1-1. 履歴一覧画面
履歴一覧画面では、ワンポスト利用権の購入履歴や掲載状況を一覧で確認できます。
-
画面上部メニュー「出稿」から、「ワンポストシステム」>「at home 履歴」をクリックします。
-
①「物件名」をクリックすると、対象の物件編集画面のページへ遷移できます。
②「操作」をクリックすると、「連携履歴」「支払い情報」が確認できます。
※エラー内容は②「操作」>「連携履歴」から確認できます。
ステータス一覧
| ステータス | 意味 |
| 物件削除済み | ワンポスト利用権購入に紐づく物件がラビーネットBBから削除されています。 |
| 決済待ち | ワンポスト利用権を購入しましたが、まだ決済が完了していません。24時間以内に決済を完了してください。 |
| 決済キャンセル | 決済画面の有効期限(24時間)が切れたか、または決済に失敗したため、ワンポスト利用権の購入がキャンセルされました。改めてワンポスト利用権購入手続きをやり直してください。 |
| 準備中 | 決済が完了し、アットホームへの出稿準備が行われています。しばらくお待ちください。 |
| 掲載設定中 | アットホームへの掲載が設定されています。次回出稿回で連携対象となります。 |
| エラー項目を除外して掲載中 | 物件はアットホームに掲載されていますが、一部の項目(設備や備考など)がエラーにより除外されています。詳細画面でエラー内容をご確認ください。 |
| 一時停止中 | ワンポスト利用権は有効ですが、出稿フラグが外れているため、アットホームへの掲載が一時停止されています。 |
| 掲載期間終了 | ワンポスト利用権の期間が終了しました。掲載を継続する場合は改めてワンポスト利用権を購入してください。 |
| 掲載失敗 | 掲載に関する問題が発生しています。部屋情報編集画面またはat home 履歴画面の「連携履歴」からエラー内容をご確認ください。 |
絞り込み機能について
以下、4つのタブで絞り込みをして確認することができます。
絞り込み条件 |
対象 |
| すべて |
購入されたすべてのワンポスト利用権(履歴)が物件ごとに表示されます。 ※同じ物件が重複して表示される場合があります。 |
| 延長が必要 | 掲載終了日まであと3日以内(当日を含む)の物件、および掲載終了日を過ぎてから3日以内の物件が表示されます。 |
| 要確認 |
「エラー項目を除外して掲載中」「一時停止中」「掲載失敗」のいずれかに該当する物件が表示されます。 ※ワンポスト利用券の購入をして決済ページへのリンクを発行した日から18日以内の物件が対象 |
| 掲載設定中 | ワンポスト利用権が有効で、次の連携時間に掲載処理が実行される状態の物件が表示されます。 |
通知について
エラーがある物件や、延長が必要な物件が存在する場合、ラビーネットBBの出稿メニュー物件一覧画面の上部にお知らせ(バッジ)が表示されます。
通知からエラー内容を確認する方法
-
お知らせをクリックします。
-
「at home 履歴」の「要確認」タブ画面へ遷移したら、「操作」>「連携履歴」をクリックします。
-
下記3点が表示され、エラー箇所とエラー原因を確認できます。
・処理日時:アットホームに掲載された日時
・処理結果:正常 / エラー項目除外 / 掲載失敗
・エラー内容:エラー項目除外または掲載失敗の場合、具体的な内容が表示されます。
1-2. 物件の詳細画面(物件ごとの出稿結果履歴)
物件の詳細画面では、物件ごとのワンポスト利用券の購入履歴を時系列で確認できます。
各出稿結果について、以下の情報が表示されます。
- ワンポスト利用権購入日時:決済を完了した日時
- ステータス:掲載の状況を表示したもの(ステータス一覧)
- 出稿掲載先:ATBB(業者間)、アットホーム(ポータル)
- 種別:ラビーネットBBの物件種別
- 掲載開始日:掲載が開始された日時
- 掲載終了日:掲載が終了した日時
- 決済金額:掲載に要した「ポータルサイト側の掲載料」+「システム利用料」の税込合計額
2. 掲載失敗(エラー)の解消方法
2-1.物件登録時やワンポスト利用権購入時にエラーが発生した場合
-
物件を登録する際や、ワンポスト利用権を購入しようとした際に、画面右上に「保存に失敗しました。」と表示される場合があります。
-
エラーが発生した場合は、画面左下「必須・エラー項目残り」の数字マークをクリックすると、エラー箇所を確認できます。
-
各エラーの「>」マークをクリックすると、画面が該当の箇所へ遷移します。
具体的なエラー内容を確認し、物件情報を修正してください。
- エラー箇所の修正が完了したら、物件登録またはお手続きを再開してください。
2-2.ステータスが「掲載失敗」と表示されている場合
アットホーム側でデータの不備が検知されると、ステータスが「掲載失敗」になります。
ステータスが「掲載失敗」になっている場合、物件が正しく掲載されないため、エラー箇所を修正する必要があります。
なお、掲載開始後に掲載失敗で実際に掲載されない期間があっても、掲載終了日の延長は行われません。
エラーの原因は大きく2つのパターンに分かれます。
パターンA:「掲載不可」
物件の基本的な情報が不足しており、物件そのものがアットホームのサイトに掲載されていない状態です。
- 主な原因
- 必須項目の不足
- 賃料、所在地(住所)、間取り、取引態様などが空欄になっている。
- 必須画像の不足
- 外観写真など、アットホームが必須としている写真が1枚も登録されていない。
- 必須項目の不足
- 対処法:
- ラビーネットBBで物件情報の編集画面を開き、不足している項目を埋めてから保存してください。次回の出稿処理で再度アットホームへデータが送信されます。
パターンB:「項目除外」(一部の情報が非表示)
物件は掲載されていますが、一部の項目(設備や備考など)が除外されている状態です。
- 主な原因
- 文字数超過
- 備考欄などにアットホームの規定文字数を超える長い文章が入力されている。
- 不適切な文言
- 不動産広告で使用が制限されている表現が含まれている。
- 対処法
- 該当する項目の文字数を減らすか、表現を修正してから保存してください。
- 文字数超過
2-3.エラー原因の確認方法
エラーの原因は、部屋情報編集画面またはat home 履歴画面の「連携履歴」から確認できます。
▼部屋情報編集画面:①部屋情報編集画面>②「出稿」タブ>③ワンポストシステムの「操作」>④「連携履歴」
▼at home 履歴画面:①画面上部メニュー「出稿」>②「ワンポストシステム」>③「at home 履歴」>④該当物件の「操作」>⑤「連携履歴」